<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.eastwoodadvertiser.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="499"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Eastwood Advertiser"/>
<meta name="page path" content="News\Health"/>
<meta name="page type" content="Photo Article"/>
<meta name="adPageType" content="Photo Article"/>
        <title>These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar - Eastwood Advertiser</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Local,Type:Photo,health">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148","headline":"These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641135.1552217365!/image/image.jpg","dateCreated":"2019-03-10T11:23:39Z","articleSection":"News","creator":["Stephanie Bateman"],"keywords":["health","Local","Type:Photo"]}
</script>
<meta name="description" content="British favourites such as baked beans and tomato ketchup have been named and shamed on a list of foods that are surprisingly high in sugar."/>
<meta property="og:description" content="British favourites such as baked beans and tomato ketchup have been named and shamed on a list of foods that are surprisingly high in sugar."/>
<meta property="og:title" content="These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641135.1552217365!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NEAA-masthead-share-img.png'/>
<meta property="og:url" content='https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ekadvertiser" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"},"headline":"These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641135.1552217365!/image/image.jpg","height":441,"width":620},"datePublished":"2019-03-10T11:23:39Z","dateModified":"2019-03-12T09:44:43Z","author":{"@type":"Person","name":"Stephanie Bateman"},"publisher":{"@type":"Organization","name":"Eastwood Advertiser","logo":{"@type":"ImageObject","url":"https://www.eastwoodadvertiser.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"British favourites such as baked beans and tomato ketchup have been named and shamed on a list of foods that are surprisingly high in sugar."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=499" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=499"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=499"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=499"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=499"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=499" media="print"/>
    <meta name="parsely-post-id" content="9641148" />
        <link rel="canonical" href="https://www.doncasterfreepress.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"/>
                                                                            <link rel="next" href="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148?page=2" />
                                <link rel="amphtml" href="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19641148","gpt":{"unitName":"8057/eastwood.jp/health","adPageTemplate":"article","adPageType":"Photo Article Page","nav":"news,health","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavysleetshowers","tomorrow":"lightshowers"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/EastwoodAdvertiser","twitterUrl":"https://twitter.com/EKAdvertiser","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Health"],"page_author":"Stephanie Bateman","page_type":"Photo Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":true}
var current_page=1;var siteKey="eka",wtSiteCode="eka",platform="ASH",siteId="2.4197",build="499",siteStyle="2",siteName="Eastwood Advertiser",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=499"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=499"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=499"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=499"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "eastwoodadvertiser.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "EKA";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|EKA";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|EKA",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "EKA | These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar 9641148";
        Coremetrics.coremetricsElementAttributes = "-_-PHOTO-_--_--_-{categories}-_--_--_--_--_-News-_-Stephanie.Bateman1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-100319 | 11:23-_--_--_--_--_--_-ASH-_-News-_-News | Health-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | Type:Photo | health");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=499"></script>
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8240366"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=499" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_jsrjbc2yhwhqornlobofybq3zy' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastwoodadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=EKE&utm_source=eastwood-kimberley&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 745.7 194.7" enable-background="new 0 0 745.7 194.7" xml:space="preserve"><path fill="#E20613" d="M418.9,74.1c-1.3,0.2-2.4,0.3-3.3,0.3c-1.8,0-2.8-0.7-3.9-2c3.3-3.9,5.6-8.8,6.6-13.9l-3.9-0.8 	c-0.7,4.3-2.2,8.5-4.9,11.9l-7.6-12c4-1.9,7.6-4.5,7.6-9.6c0-5.1-3.7-8-8.3-8c-4.6,0-8,3.2-8,8c0,2.7,1.9,6.1,3.4,8.2 	c-5.1,2.1-9.2,5.8-9.2,11.5c0,3.2,1.6,6.5,4.1,8.5c2.1,1.7,5.3,2.6,8,2.6c3.9,0,6.6-1.2,9.6-3.7c1.9,1.9,3,3.4,5.9,3.4 	c1.3,0,2.7-0.2,4-0.4V74.1z M397.1,47.8c0-2.5,1.9-4.3,4.3-4.3c2.7,0,4.8,1.9,4.8,4.7c0,2.9-1.9,4.4-4,5.6l-2,1 	C398.9,52.7,397.1,49.8,397.1,47.8 M407,72.2c-1.9,2-4.3,3-7,3c-4.7,0-8.1-2.7-8.1-7.9c0-4.6,2.8-6.6,6.5-8.3L407,72.2z"/><g><g><path fill="#222222" d="M208.4,62.2c0-4,0.4-7.6-3.1-10.2c-2.6-2-6.6-2.4-9.7-2.4c-6,0-12.3,1.8-13.9,8.8l9.5,0.9	c0.3-2.4,2-3.1,4.1-3.1c2.5,0,3.1,1,3.1,3.5v0.2c-3.5,0.2-7.1,0.7-10.5,1.8c-3.7,1.2-7,4.2-7,8.6c0,5.6,4.3,8.5,9.3,8.5	c3.7,0,6.6-1.2,8.7-4.4c0,1.3,0.1,2.6,0.4,3.9h10c-0.8-2-0.8-4.1-0.8-6.1V62.2z M198.4,65.6c0,3.1,0,6.5-4,6.5	c-1.6,0-2.7-0.8-2.7-2.6c0-3.4,4.2-4.2,6.7-4.5V65.6z"/><path fill="#222222" d="M341.5,49.6c-8.3,0-14.7,5.8-14.7,14.8c0,8.5,6.5,14.3,14.7,14.3c8.1,0,14.7-5.8,14.7-14.3	C356.2,55.4,349.9,49.6,341.5,49.6z M341.5,72.1c-1.9,0-3.6-0.5-3.6-8.1c0-2.7,0.1-7.6,3.6-7.6c3.5,0,3.6,4.9,3.6,7.6	C345.1,71.6,343.4,72.1,341.5,72.1z"/><path fill="#222222" d="M233.2,61.7c-2.1-1.4-4.8-1.8-7.2-2.1c-1.3-0.2-3.3-0.3-4.5-0.7c-0.8-0.2-1.6-0.5-1.6-1.4	c0-0.8,1.5-1.5,3.3-1.5c1.8,0,3.9,0.5,4.6,2.5l7.9-1.6c-1.8-5.3-7-7.3-12-7.3c-3,0-5.9,0.4-8.6,2.1c-2.5,1.6-4.1,4.2-4.1,7.4	c0,7.5,6.6,8.6,12.2,9.4c0.9,0.1,4.5,0.4,4.5,1.8c0,1.6-2.9,1.8-4,1.8c-2.2,0-5.1-0.3-5.7-3l-8.3,1.2c2,6.5,7.5,8.5,13.4,8.5	c6,0,13.8-2.2,13.8-9.9C236.9,65.8,235.6,63.3,233.2,61.7z"/><polygon fill="#222222" points="152.3,78.2 179.2,78.2 179.2,69.2 163.1,69.2 163.1,63.1 176.1,63.1 176.1,54.7 163.1,54.7 	163.1,49.2 179.2,49.2 179.2,40.5 152.3,40.5 		"/><polygon fill="#222222" points="284.7,63.9 281.4,50.1 273.6,50.1 270.4,63.9 270.3,63.9 266.8,50.1 256.5,50.1 265.1,78.2 	272.6,78.2 276.2,63 276.3,63 279.7,78.2 287.2,78.2 295.6,50.1 288.4,50.1 		"/><path fill="#222222" d="M374,40.5v11.9c-1.6-1.7-3.8-2.9-6.4-2.9c-8,0-10.6,7.5-10.6,14.7c0,6.9,2.7,14.4,10.3,14.4	c3.3,0,5.6-1.2,7.1-4.3h0.1v3.7h9.8V40.5H374z M373.3,70c-0.6,0.9-1.3,1.4-2.3,1.4c-3.2,0-3.4-4.4-3.4-6.9c0-1.5,0.2-3.7,0.5-5.2	c0.3-1.7,1.1-3,2.9-3c0.8,0,1.8,0.4,2.2,1.1c0.7,0.9,0.6,2.2,0.6,3.3v5.7C374,67.8,374.1,68.8,373.3,70z"/><path fill="#222222" d="M311.3,49.6c-8.3,0-14.7,5.8-14.7,14.8c0,8.5,6.5,14.3,14.7,14.3c8.1,0,14.7-5.8,14.7-14.3	C325.9,55.4,319.6,49.6,311.3,49.6z M311.3,72.1c-1.9,0-3.6-0.5-3.6-8.1c0-2.7,0.1-7.6,3.6-7.6c3.5,0,3.6,4.9,3.6,7.6	C314.9,71.6,313.2,72.1,311.3,72.1z"/><path fill="#222222" d="M250.3,40.9l-9,0.3l-0.8,8.9h-4.3v7.1h3.9v10.6c0,3-0.1,5.7,2,8c1.8,2,4,3,6.4,3c1.5,0,4.6-0.3,7.1-0.9	v-7.9c-1,0.3-2,0.5-3,0.5c-2.5,0-2.2-1.6-2.2-3.6v-9.7h5.2v-7.1h-5.3V40.9z"/></g><g><polygon fill="#222222" points="452.4,40.5 442.6,40.5 432.7,56.1 432.7,40.5 422.4,40.5 422.4,78.2 432.7,78.2 432.7,69.5 	436.4,64 442.6,78.2 454.6,78.2 443.4,54.3 		"/><path fill="#222222" d="M502.2,49.6c-3.5,0-6.2,1.2-8,4.3c-1.6-3-4.2-4.3-7.5-4.3c-3.1,0-5.8,1.5-7.2,4.3h-0.1v-3.8H470v28.1h10.1	V61.3c0-2.1,0.2-4,2.7-4c2.2,0,2.3,2.2,2.3,4v16.9h10.1V62.6c0-2.3-0.1-5.1,2.8-5.1c2.4,0,2.2,2,2.2,3.8v16.9h10.1V59.8	c0-3,0-5.7-1.9-7.8C506.8,50.3,504.4,49.6,502.2,49.6z"/><rect x="455.5" y="40" fill="#222222" width="10.3" height="7.5"/><rect x="455.5" y="50.1" fill="#222222" width="10.3" height="28.1"/><path fill="#222222" d="M621.1,49.6c-3.8,0-7.9,1.4-10.6,4.3c-2.5,2.7-3.9,6.8-3.9,10.6c-0.1,4,1.5,7.9,4.3,10.5	c3,2.8,6.8,3.7,10.7,3.7c6.3,0,12-3.1,13.7-9.9l-9.7-0.7c-0.4,2.4-1.7,3.4-4.1,3.4c-3.1,0-4.1-2.2-4.1-5.2h17.9v-1.5	C635.4,55.6,629.9,49.6,621.1,49.6z M617.5,60.9c0-2.6,1-4.8,3.7-4.8c2.9,0,3.8,2.1,3.8,4.8H617.5z"/><path fill="#222222" d="M581.9,55.9h-0.1v-5.8H573v28.1h10.3V66c0-1.6,0-3.5,0.7-4.8c0.8-1.6,2.6-1.9,4.2-1.9c0.7,0,1.4,0.1,2,0.3	v-9.8l-1.4-0.1C584.7,49.3,582.8,52,581.9,55.9z"/><rect x="593.4" y="40.5" fill="#222222" width="10.3" height="37.7"/><path fill="#222222" d="M556.4,49.6c-3.8,0-7.9,1.4-10.6,4.3c-2.5,2.7-3.9,6.8-3.9,10.6c-0.1,4,1.5,7.9,4.3,10.5	c3,2.8,6.8,3.7,10.7,3.7c6.3,0,12-3.1,13.7-9.9l-9.7-0.7c-0.4,2.4-1.7,3.4-4.1,3.4c-3.1,0-4.1-2.2-4.1-5.2h17.9v-1.5	C570.7,55.6,565.3,49.6,556.4,49.6z M552.8,60.9c0-2.6,1-4.8,3.7-4.8c2.9,0,3.8,2.1,3.8,4.8H552.8z"/><path fill="#222222" d="M531,49.6c-3.1,0-5.4,1-6.8,3.9H524v-13h-10.3v37.7h5.9c0.4-1.3,0.8-2.6,1.4-3.8c2,3.1,5,4.4,8.5,4.4	c8.3,0,11.5-7.1,11.5-14.9C541,57.1,538.4,49.6,531,49.6z M527,71.9c-2.7,0-3-2.7-3-4.9v-6.3c0-1.2-0.1-2,0.6-3	c0.6-0.8,1.3-1.3,2.2-1.3c3.7,0,3.5,5,3.5,7.7C530.4,66.9,530.5,71.9,527,71.9z"/><path fill="#222222" d="M654.7,50.1l-4.6,14.9l-4.4-14.9h-11.2l9.3,25.4c0.3,0.8,0.7,1.7,0.7,2.5c0,2.2-3.1,2.1-4.5,2.1	c-1.3,0-2.5-0.2-3.8-0.3v7.8c2.1,0.2,3.7,0.3,5.3,0.3c5.9,0,8.6-2.2,10.6-8l10.3-29.8H654.7z"/></g></g><g><path fill="#E20613" d="M739.3,168.4l0,0.8c-0.5,8.5-1.6,12.4-3.5,12.4c-1.4,0-2.1-2.3-3.4-11.6c-2.1-14.7-4.9-23.3-13.8-27.6	c11.3-2.3,18.5-11.6,18.5-24.5c0-23.1-15.7-26.5-25-26.5h-43.9v9.2h5.1c4.4,0,4.8,1,4.8,6v70.8c0,5-0.4,6-4.8,6h-5.1v9.2h39.1v-9.2	h-5.6c-4.4,0-4.8-1-4.8-6v-32.7h4.1c8.9,0,11.7,3.6,11.8,26.1c0.1,20.8,10.2,23.9,16.2,23.9c6.3,0,16.9-3.3,16.9-25.4v-0.9H739.3z M696.9,108.9c0-7.8,0.5-8.3,8-8.3c7.5,0,12.5,2.8,12.5,16.2c0,13.3-5.1,18.7-17.7,18.7h-2.8V108.9z"/><path fill="#E20613" d="M660.3,154.3c-4.2,21.2-10.3,29.1-22.5,29.1c-9.4,0-9.7-1.1-9.7-8.1v-30.7h0.3c7.5,0,12.7,8.1,13,20.2	l0,0.9h7.1l-0.4-50.1h-6.6l-0.1,0.8c-1,12.1-5.5,19-12.3,19h-0.9v-26c0-7.5,1.3-8.9,8-8.9c15,0,19.3,8.6,23.2,28l0.1,0.7h6.4	l-0.7-37.9h-65.6v9.2h5.1c4.4,0,4.8,1,4.8,6v70.8c0,5-0.4,6-4.8,6h-5.1v9.2h66.2l1.1-38.3l-6.4-0.7L660.3,154.3z"/><path fill="#E20613" d="M577,128.3l-11.8-3.6c-6.8-2-9.9-6.1-9.9-12.9c0-9.1,6.3-13.3,12.2-13.3c11.6,0,19.5,15.7,22.7,29.1	l0.2,0.7h6.4l-1.3-38.2h-5.4l-4.8,6.3c-5-4.7-10.5-7.1-16.5-7.1c-12,0-26.1,8.5-26.1,32.3c0,16.6,9,28.6,24.7,33l9.7,2.8	c6.8,2,9.6,5.9,9.6,13.5c0,10.8-7,14.7-12.9,14.7c-7.8,0-19-8.3-24.7-31.9l-0.2-0.7h-6.3l0.8,41.1h5.5l5.6-8	c5.3,5.7,12,8.7,19.6,8.7c7.8,0,14.5-3.5,19.2-10.1c4.2-6,6.5-14.1,6.5-22.9C599.9,143.7,592.6,133.1,577,128.3z"/><path fill="#E20613" d="M502.7,100.5h5.1c4.4,0,4.8,1,4.8,6v70.8c0,5-0.4,6-4.8,6h-5.1v9.2h38.5v-9.2h-5.1c-4.4,0-4.8-1-4.8-6	v-70.8c0-5,0.4-6,4.8-6h5.1v-9.2h-38.5V100.5z"/><path fill="#E20613" d="M436.1,91.3l-1.6,39.3h6.4l0.1-0.8c1.3-14.4,6.6-29.9,15.2-29.9c2.2,0,2.7,0.4,2.7,4.1v73.5	c0,5-0.4,6-4.8,6h-6.2v9.2h40.8v-9.2h-6.2c-4.4,0-4.8-1-4.8-6v-73.5c0-3.7,0.5-4.1,2.7-4.1c8.6,0,13.9,15.5,15.2,29.9l0.1,0.8h6.4	l-1.6-39.3H436.1z"/><path fill="#E20613" d="M433.6,169.2c-0.5,8.5-1.6,12.4-3.5,12.4c-1.4,0-2.1-2.3-3.4-11.6c-2.1-14.7-4.9-23.3-13.8-27.6	c11.3-2.3,18.5-11.6,18.5-24.5c0-23.1-15.7-26.5-25-26.5h-43.9v9.2h5.1c4.4,0,4.8,1,4.8,6v70.8c0,5-0.4,6-4.8,6h-5.1v9.2h39.1v-9.2	H396c-4.4,0-4.8-1-4.8-6v-32.7h4.1c8.9,0,11.7,3.6,11.8,26.1c0.1,20.8,10.2,23.9,16.2,23.9c6.3,0,16.9-3.3,16.9-25.4v-0.9h-6.4	L433.6,169.2z M391.2,108.9c0-7.8,0.5-8.3,8-8.3c7.5,0,12.5,2.8,12.5,16.2c0,13.3-5.1,18.7-17.7,18.7h-2.8V108.9z"/><path fill="#E20613" d="M355.6,154.3c-4.2,21.2-10.3,29.1-22.5,29.1c-9.4,0-9.7-1.1-9.7-8.1v-30.7h0.3c7.5,0,12.7,8.1,13,20.2	l0,0.9h7.1l-0.4-50.1h-6.6l-0.1,0.8c-1,12.1-5.5,19-12.3,19h-0.9v-26c0-7.5,1.3-8.9,8-8.9c15,0,19.3,8.6,23.2,28l0.1,0.7h6.4	l-0.7-37.9h-65.6v9.2h5.1c4.4,0,4.8,1,4.8,6v70.8c0,5-0.4,6-4.8,6h-5.1v9.2H361l1.1-38.3l-6.4-0.7L355.6,154.3z"/><path fill="#E20613" d="M262,100.5h2.4c3.4,0,7,3,7,7.8c0,1.5-0.2,3-0.6,4.7L258,161l-14.7-54c-0.4-1.9-0.7-3.3-0.7-4.5	c0-1.6,0.5-2,2.3-2h5.6v-9.2h-36.1v9.2l0.9,0c5.8,0.2,6.6,0.6,9.2,9.8l23.4,83.6h9.1l21.4-75.3c3.3-11.7,7.5-17.6,12.8-18.1	l0.8-0.1v-9.1h-30V100.5z"/><path fill="#E20613" d="M187.7,91.3h-38.3v9.2h3.3c4.4,0,4.8,1,4.8,6v70.8c0,5-0.4,6-4.8,6h-3.3v9.2h38.3	c22.5,0,35.4-18.9,35.4-51.7C223.2,109.8,209.9,91.3,187.7,91.3z M176.3,107.9c0-5.6,0.5-7.4,6.3-7.4c10.4,0,19.9,5.1,19.9,42	c0,20.2-2.3,40.9-19.6,40.9c-5.7,0-6.7-1-6.7-6.6V107.9z"/><path fill="#E20613" d="M129.4,159.6L82.6,0h-15L24.1,144.8C17.8,166,10.6,176,0.8,177.1L0,177.2v15.7h54.7v-15.8h-0.9	c-11.5,0-17.4-5.6-17.4-16.7c0-5.6,1.5-12.6,5.2-25h44.9l6.9,25.8c0.7,2.6,1.6,6.3,1.6,9.4c0,4.8-2,6.6-7,6.6h-6.5v15.8h65.7v-15.7	l-0.8,0C135.5,176.6,133.5,173.6,129.4,159.6z M81.4,118H46.8l17.6-60.5L81.4,118z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/health"  title="Health" >Health</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=499"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container photo-article">
    
                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      
    
    <main role="main" id="main" class="main">
        			
        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9641148&amp;d=/2.4197/2.36588/2.36582';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
                                <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                        <img class="article-header__lead-image" alt="Named and shamed - the foods you might think are healthy, but contain stacks of sugar" src="https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641135.1552217365!/image/image.jpg" title="Named and shamed - the foods you might think are healthy, but contain stacks of sugar" />
                    </div>
                </figure>
                    <h1 class="article-header__title">These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar</h1>
    </header>

    <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>British favourites such as baked beans and tomato ketchup have been named and shamed on a list of foods that are surprisingly high in sugar.</p></h3>

            <aside class="aside article__aside">
    <div class="article__meta u-clearfix">

        
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=499"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=499"></script>

		
		<div class=" article-sharetool article-sharetool--photoArticle">
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eastwoodadvertiser.co.uk%2Fnews%2Fhealth%2Fthese-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=These+are+the+12+foods+which+we+would+usually+consider+healthy+but+contain+stacks+of+potentially+harmful+sugar&url=https%3A%2F%2Fwww.eastwoodadvertiser.co.uk%2Fnews%2Fhealth%2Fthese-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar"
	data-share-link="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar&body=https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar"
	data-email-body="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9641148)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      
                                                        
            <!-- Article Timestamp -->

            
            
            
            <div class="article-meta__timestamp">
                <time class="article-meta__timestamp-item" datetime="Sunday 10 March 2019" pubdate="">
                    <span class="article-meta__timestamp-time">Sunday 10 March 2019 11:23</span>
                </time>
            </div>

            <!-- Article Byline -->
            <div class="article-meta__byline article-meta__byline--with-image">
                <div class="article-meta__byline-info-container">
                    <div class="article-meta__byline-name-container" title="by Stephanie Bateman" rel="author">
                                                    <a href="https://www.eastwoodadvertiser.co.uk/author/Stephanie.Bateman1" >
                                <h4 class="article-meta__byline-name" class="color-primary">Stephanie Bateman</h4>
                            </a>
                                            </div>
                </div>
            </div>
            </div>
</aside>
        <section class="article-section">
        
                
      		                </section>
    
    
    <section class="article-content" >
            
                    <p>Researchers from health and fitness site <a href="http://Vivotion.com">Vivotion.com</a> have revealed 12 foods and drinks that have a shocking sugar content. Consuming above the recommended daily limit of sugar can contribute to weight gain and could mean facing a higher risk of anything from cancer, heart disease and diabetes to depression and even acne.</p><div class="p402_hide">    
<div id="1.9641136-0" class="imagePage-1">
    <div class="inlineimage-photo-article u-clearfix">

        <figure class="article-content__image-container">
                            <img class="article-content__image cld-responsive" alt="Bottled Smoothies - Homemade smoothies are a true super food, but some commercially produced smoothies can contain stacks of added sugar, syrup, fruit juice from concentrate or ice cream." title="Bottled Smoothies - Homemade smoothies are a true super food, but some commercially produced smoothies can contain stacks of added sugar, syrup, fruit juice from concentrate or ice cream." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641136.1552217366!/image/image.jpg" src="data:image/png;base64,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" />
                    </figure>

        <div class="inlineimage-information">
                                        <div class="inlineimage-caption">
                    Bottled Smoothies - Homemade smoothies are a true super food, but some commercially produced smoothies can contain stacks of added sugar, syrup, fruit juice from concentrate or ice cream.
                </div>
                                                    <div class="inlineimage-copyright">
                    other
                </div>
                    </div>

        <div class="photo-article-buy-link">
                                        <a href="http://wilfrededmunds.newsprints.co.uk/banr/EKA" id="photoarticle-buylink">Buy a Photo</a>
                    </div>
    </div>
</div>
<script type="text/javascript" src="/assets/script/jp-coremetrics-photoArticle.js?v=499"></script></div><div class="p402_hide">
                            <div id="extra_leaderboard_0" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">    
<div id="1.9641137-1" class="imagePage-1">
    <div class="inlineimage-photo-article u-clearfix">

        <figure class="article-content__image-container">
                            <img class="article-content__image cld-responsive" alt="Ready Meals - Healthier ready meals are now more widely available containing less fat and smaller portion sizes, but many have increased levels of sugar to substitute for the flavour." title="Ready Meals - Healthier ready meals are now more widely available containing less fat and smaller portion sizes, but many have increased levels of sugar to substitute for the flavour." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641137.1552217367!/image/image.jpg" src="data:image/png;base64,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" />
                    </figure>

        <div class="inlineimage-information">
                                        <div class="inlineimage-caption">
                    Ready Meals - Healthier ready meals are now more widely available containing less fat and smaller portion sizes, but many have increased levels of sugar to substitute for the flavour.
                </div>
                                                    <div class="inlineimage-copyright">
                    other
                </div>
                    </div>

        <div class="photo-article-buy-link">
                                        <a href="http://wilfrededmunds.newsprints.co.uk/banr/EKA" id="photoarticle-buylink">Buy a Photo</a>
                    </div>
    </div>
</div>
<script type="text/javascript" src="/assets/script/jp-coremetrics-photoArticle.js?v=499"></script></div><div class="p402_hide">    
<div id="1.9641138-2" class="imagePage-1">
    <div class="inlineimage-photo-article u-clearfix">

        <figure class="article-content__image-container">
                            <img class="article-content__image cld-responsive" alt="Baked Beans - Despite being a savoury favourite perfect with toast, some sauces that coat tinned baked beans can be loaded with sugar to mask a lack flavour." title="Baked Beans - Despite being a savoury favourite perfect with toast, some sauces that coat tinned baked beans can be loaded with sugar to mask a lack flavour." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641138.1552217369!/image/image.jpg" src="data:image/png;base64,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" />
                    </figure>

        <div class="inlineimage-information">
                                        <div class="inlineimage-caption">
                    Baked Beans - Despite being a savoury favourite perfect with toast, some sauces that coat tinned baked beans can be loaded with sugar to mask a lack flavour.
                </div>
                                                    <div class="inlineimage-copyright">
                    other
                </div>
                    </div>

        <div class="photo-article-buy-link">
                                        <a href="http://wilfrededmunds.newsprints.co.uk/banr/EKA" id="photoarticle-buylink">Buy a Photo</a>
                    </div>
    </div>
</div>
<script type="text/javascript" src="/assets/script/jp-coremetrics-photoArticle.js?v=499"></script></div><div class="p402_hide">
                            <div id="extra_leaderboard_1" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">    
<div id="1.9641139-3" class="imagePage-1">
    <div class="inlineimage-photo-article u-clearfix">

        <figure class="article-content__image-container">
                            <img class="article-content__image cld-responsive" alt="Breakfast Cereals - Granola is sold as a low fat, healthy breakfast and oats but theyre usually mixed with nuts, honey or other sugary additions." title="Breakfast Cereals - Granola is sold as a low fat, healthy breakfast and oats but theyre usually mixed with nuts, honey or other sugary additions." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastwoodadvertiser.co.uk/webimage/1.9641139.1552217370!/image/image.jpg" src="data:image/png;base64,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" />
                    </figure>

        <div class="inlineimage-information">
                                        <div class="inlineimage-caption">
                    Breakfast Cereals - Granola is sold as a low fat, healthy breakfast and oats but theyre usually mixed with nuts, honey or other sugary additions.
                </div>
                                                    <div class="inlineimage-copyright">
                    other
                </div>
                    </div>

        <div class="photo-article-buy-link">
                                        <a href="http://wilfrededmunds.newsprints.co.uk/banr/EKA" id="photoarticle-buylink">Buy a Photo</a>
                    </div>
    </div>
</div>
<script type="text/javascript" src="/assets/script/jp-coremetrics-photoArticle.js?v=499"></script></div><div class="p402_hide">


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=499"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=499"></script>

		
		<div class=" article-sharetool article-sharetool--photoArticle">
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eastwoodadvertiser.co.uk%2Fnews%2Fhealth%2Fthese-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=These+are+the+12+foods+which+we+would+usually+consider+healthy+but+contain+stacks+of+potentially+harmful+sugar&url=https%3A%2F%2Fwww.eastwoodadvertiser.co.uk%2Fnews%2Fhealth%2Fthese-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar"
	data-share-link="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar&body=https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="These are the 12 foods which we would usually consider healthy but contain stacks of potentially harmful sugar"
	data-email-body="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9641148)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
</div>        
        <div class="photo-article-view-more">
            View more
        </div>

        <div class="image-gallery-navigation u-clearfix">
                            <span class="prev img_navigator" style="visibility: hidden;"></span>
                        <div class="image-gallery-pagination">
                Page 1 of 3
            </div>
                            <a href="https://www.eastwoodadvertiser.co.uk/news/health/these-are-the-12-foods-which-we-would-usually-consider-healthy-but-contain-stacks-of-potentially-harmful-sugar-1-9641148?page=2"><span class="next img_navigator"></span></a>
                    </div>
    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=499"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=499"></script>
<script>
  $(document).ready(function() {
    $('.inlineimage-information').append($('.article-sharetool--photoArticle').last());
    $('.image-gallery-navigation').prepend($('.photo-article-view-more').last());

    if (window.matchMedia('(min-width: 1024px)').matches) {
      let texts = document.querySelectorAll('.inlineimage-caption');
      let values = [].map.call(texts, function(e) {
        return e.innerText;
      });

      let results = [].map.call(values, function(e) {
        return e.substring(0, 230) + '...';
      });

      for(var i = 0; i < texts.length; i++) {
        if (values[i].length > 230) {
          texts[i].innerText = results[i];
        }
      }
    }


  });
</script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-photoArticle.js?v=499"></script>
	    </main>
    </div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-EASTADVE-11237065";
	JP.currentPageName = "Health".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=499"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=499"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/EastwoodAdvertiser" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/EKAdvertiser" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Eastwood Advertiser">More from Eastwood Advertiser</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastwoodadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://wilfrededmunds.newsprints.co.uk/banr/EKA"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastwoodadvertiser.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.eastwoodadvertiser.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastwoodadvertiser.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastwoodadvertiser.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=EKE&utm_source=eastwood-kimberley&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=eastwoodadvertiser.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=EKE&utm_source=eastwood-kimberley&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/EKA"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=499"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>